Sie erhalten die Fehlermeldung "Relaying denied"
Symptome:
- Der Maileingang funktioniert nach wie vor, nur beim Versenden gibt es Probleme
- Je nachdem, welches Mailprogramm Sie verwenden, erhalten Sie Fehlermeldungen wie "Relaying denied", "Proper authentication required", "Access refused" usw.
Ursache:
- Die SMTP-Authentifizierung in Ihrem Mailprogramm ist nicht aktiviert oder falsch eingestellt.
Lösung:
- Überprüfen Sie Ihre E-Mail-Einstellungen und aktivieren Sie gegebenenfalls die SMTP-Authentifizierung, bzw. stellen Sie diese korrekt ein. Genauere Informationen wie Sie die Maileinstellungen bearbeiten können und wo die SMTP-Authentifizierung eingestellt wird, erhalten Sie bei unseren Anleitungen zu den verschiedenen Mailprogrammen.
Für weitere Fragen stehen wir Ihnen gerne unter folgenden E-Mailadressen zur Verfügung:
Kontakt/Anfrage
Administrative Fragen:
E-Mail: ordercenter@hotdomains.at
Technische Fragen:
E-Mail: support@hotdomains.at
Administrative Fragen:
E-Mail: ordercenter@hotdomains.at
Technische Fragen:
E-Mail: support@hotdomains.at